Sicherheitspatch: WordPress-Entwickler raten zu zügigem Update